VP-ASP :: Shopping Cart Software

Shopping Cart Software Solutions for anywhere in the World

US/Canada(Toll Free): +1 888 587 2278
Europe/UK: +44 (020) 7193 9408
Australia/New Zealand: +61 3 9016 4497

VP-ASP Shopping Cart Customer Forum

Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 VPCart Forum
 VP-ASP 6.50 Features and Facilities
 Q? in admin ? 6.5
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

bluesky
VP-ASP Super User

302 Posts

Posted - March 18 2007 :  21:34:10  Show Profile  Reply with Quote
when i log into admin and click
SET UP

then i choose CART SETUP

then i click SITE DETAILS tab ........when i click on this i get the following message

NO RECORDS FOUND

is this normal or am i missing something ??
PAUL

support
Administrator

4266 Posts

Posted - March 19 2007 :  01:37:26  Show Profile  Visit support's Homepage  Reply with Quote
Hi Paul,

Are you using the new config display or the old?

Try setting it back to the old and see if that works.

If not then you may need to post in our online help desk so we can have a look for you.

https://www.vpasp.com/virtprog/helpdesk

Thanks
Cam

VP-ASP Support
Go to Top of Page

bluesky
VP-ASP Super User

302 Posts

Posted - March 19 2007 :  15:23:39  Show Profile  Reply with Quote
turns out any version before version 6.5 has an option called xnewconfigmode ..... you would imagine this would get you the new 6.5 menu so i had it set to YES , but turns out the new 6.5 menus operate when its set to NO , xnewconfigmode is a carryover from the older carts and should not be used in 6.5

PAUL

Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Snitz Forums 2000