VP-ASP :: Shopping Cart Software

Shopping Cart Software Solutions for anywhere in the World

US/Canada(Toll Free): +1 888 587 2278
Europe/UK: +44 (020) 7193 9408
Australia/New Zealand: +61 3 9016 4497

VP-ASP Shopping Cart Customer Forum

Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 VPCart Forum
 General help me questions
 cname not showing up
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

Westfalia
Starting Member

8 Posts

Posted - December 08 2006 :  11:07:50  Show Profile  Reply with Quote
Hey everybody I haven't changed my product template and cname is set to display on shopdisplayproducts.asp, but it doesn't show up when the page loads. Everything else (cdescription, cprice, etc...) are there but my cname doesn't show up anymore. Suggestions?

Kidd
VP-ASP Super User

Australia
373 Posts

Posted - December 10 2006 :  17:11:43  Show Profile  Reply with Quote
does your xproductfields has cname ? its in your admin page-->Products 1.

By default it should be showing cname, if you havent done a lot of modification just get a fresh copy i suggest
Go to Top of Page

Westfalia
Starting Member

8 Posts

Posted - December 13 2006 :  10:40:13  Show Profile  Reply with Quote
Yeah it's set up to show cname. I'm sure a fresh copy of the page will work. Thanks
Go to Top of Page

Westfalia
Starting Member

8 Posts

Posted - December 28 2006 :  12:27:22  Show Profile  Reply with Quote
A fresh copy didn't work. Does anyone know what else I could do?
Go to Top of Page

support
Administrator

4266 Posts

Posted - December 28 2006 :  14:01:39  Show Profile  Visit support's Homepage  Reply with Quote
Hi there,

If you post a query in our online help desk our support may be able to locate the issue for you.

Thanks
Cam

VP-ASP Support
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Snitz Forums 2000