VP-ASP :: Shopping Cart Software

Shopping Cart Software Solutions for anywhere in the World

US/Canada(Toll Free): +1 888 587 2278
Europe/UK: +44 (020) 7193 9408
Australia/New Zealand: +61 3 9016 4497

VP-ASP Shopping Cart Customer Forum

Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 VPCart Forum
 Customization
 More Weird Stuff
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

Jill A
Starting Member

4 Posts

Posted - May 18 2002 :  17:44:12  Show Profile  Reply with Quote
Actually, I see that when I refreshed (see my previous post) it went back to the original extended description page (I am using 3). In the admin section, under edit products, I had changed the template to a different one to test it. When I refreshed, it went back to the original. Also, the extended description is behaving weirdly. The first few words of the description were in the box, but most of it was in the blue td section. Only the first few words showed on the extdesc page. I put them in again, and they all showed. Now they have reverted to just the first few words again. Also, the edit table is now stretching all the way across the page, and it wasn't before. Someone else is in the admin section editing products, but they aren't editing this particular product. Any ideas here?

Thanks, Jill
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Snitz Forums 2000