VP-ASP :: Shopping Cart Software

Shopping Cart Software Solutions for anywhere in the World

US/Canada(Toll Free): +1 888 587 2278
Europe/UK: +44 (020) 7193 9408
Australia/New Zealand: +61 3 9016 4497

VP-ASP Shopping Cart Customer Forum

Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 VPCart Forum
 VP-ASP 7.0 Questions
 tbody
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

ai429
Starting Member

USA
1 Posts

Posted - December 20 2011 :  14:43:00  Show Profile  Reply with Quote
When editing pages in html mode, VP.ASP automatically inserts <tbody> tags in my tables. I tried removing them, but VP.ASP adds them back in after I APPLY. (scratching my head). We have no need to group the content in this table for scrolling; typically why tbody is used. So how do I stop VP.ASP from adding <tbody> in my code?

Thanks in advance.

--MKrumm--

diegomilito
VP-ASP Expert

Argentina
723 Posts

Posted - December 21 2011 :  21:16:16  Show Profile  Reply with Quote
are you meaning using HTML editor in the admin editing pages ? I did not have this kind of matter, i clicked the <> html icon in the editor and did not see any html <tbody>..

maybe you will need to update the HTML editOR with the latest updates from vpasp ?

x'mas is coming in my town :)

Diego
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Snitz Forums 2000