VP-ASP :: Shopping Cart Software

Shopping Cart Software Solutions for anywhere in the World

US/Canada(Toll Free): +1 888 587 2278
Europe/UK: +44 (020) 7193 9408
Australia/New Zealand: +61 3 9016 4497

VP-ASP Shopping Cart Customer Forum

Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 VPCart Forum
 VP-ASP 7.0 Questions
  in front of sign
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

Mark Priest
VP-ASP Expert

United Kingdom
570 Posts

Posted - January 23 2011 :  18:16:09  Show Profile  Reply with Quote
Anyone know how to get rid of the in front on the on my new 7.01 cart?

Regards,

Mark
Fireworks

support
Administrator

4266 Posts

Posted - January 24 2011 :  03:01:51  Show Profile  Visit support's Homepage  Reply with Quote
Hi Mark,

Try logging into your admin > Advanced Settings > International > Language and setting "langcharset" to UTF-8

Hope this helps.

Thank you.

Cam Flanigan
VP-ASP Cart Support

Follow us on Twitter:
http://www.twitter.com/vpasp
Go to Top of Page

Mark Priest
VP-ASP Expert

United Kingdom
570 Posts

Posted - January 24 2011 :  20:10:45  Show Profile  Reply with Quote
Found it!

Regards,

Mark
Fireworks

Edited by - Mark Priest on January 24 2011 20:12:14
Go to Top of Page

support
Administrator

4266 Posts

Posted - January 24 2011 :  21:15:04  Show Profile  Visit support's Homepage  Reply with Quote
Excellent. Did it work?

Thank you.

Cam Flanigan
VP-ASP Cart Support

Follow us on Twitter:
http://www.twitter.com/vpasp
Go to Top of Page

Mark Priest
VP-ASP Expert

United Kingdom
570 Posts

Posted - January 25 2011 :  11:37:39  Show Profile  Reply with Quote
Yes, took a while to find and then had to reload the language but it seems to be working now.

Regards,

Mark
Fireworks
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Snitz Forums 2000