VP-ASP :: Shopping Cart Software

Shopping Cart Software Solutions for anywhere in the World

US/Canada(Toll Free): +1 888 587 2278
Europe/UK: +44 (020) 7193 9408
Australia/New Zealand: +61 3 9016 4497

VP-ASP Shopping Cart Customer Forum

Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 VPCart Forum
 VP-ASP 7.0 Questions
 &apos FOR APOSTROPHE
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

chrisredco
VP-ASP Super User

282 Posts

Posted - June 01 2010 :  08:28:06  Show Profile  Visit chrisredco's Homepage  Reply with Quote
In all my merchant/customer emails and in my ADMIN page, I am seeing &apos as a replacement when someone types an apostrophe. How can I correct this?

chrisredco
VP-ASP Super User

282 Posts

Posted - June 01 2010 :  08:29:19  Show Profile  Visit chrisredco's Homepage  Reply with Quote
Just notice My post corrected the problem I'm having. I am not seeing the apostrophe mark, just the letters & a p o s (without the spaces so you can see what I'm talking about here).
Go to Top of Page

spinobject
Starting Member

USA
21 Posts

Posted - June 01 2010 :  12:02:54  Show Profile  Visit spinobject's Homepage  Reply with Quote
Just guessing that it might be the same as this thread: http://www.vpasp.com/virtprog/vpaspforum/topic.asp?TOPIC_ID=13803
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
Snitz Forums 2000